par
edité

Comment additionner des cellules Excel, le plus simplement possible ?

1 Réponse

+1 validé
par

Pour additionner deux, ou plusieurs cellules Excel, le plus simplement possible, procédez comme suit :

  • Mettez en surbrillance les cellules à additionner.
  • Maintenez la touche ALT enfoncée.
  • Appuyez sur la touche = égale.
  • L’addition s'effectue alors automatiquement sur la cellule suivante.

Le raccourci clavier pour effectuer une addition sous Excel est :

ALT et =

La formule pour additionner trois cellules Excel, A1, A2 et A3 est :

=SOMME(A1:A3)

Lecture Recommandée

Edward Snowden - Mémoires vives

"Je m'appelle Edward Joseph Snowden. Avant, je travaillais pour le gouvernement mais aujourd'hui je suis au service de tous. Il m'a fallu près de trente ans pour saisir la différence et quand j'ai compris, ça m'a valu quelques ennuis au bureau."

L'homme qui a tout risqué pour dénoncer la surveillance globale, ou l'extraordinaire histoire d'un garçon brillant qui a grandi "en ligne", d'un homme devenu espion, puis lanceur d'alerte, et, en exil, la consciencce de l'internet.

Mémoires vives est un témoignage exceptionnel, également disponible en numérique.

Sujets Tendances

Questions liées

1 réponse
1 réponse
1 réponse
posée par anonyme 01-Janvier-2019
1 réponse
1 réponse
1 réponse
1 réponse

Merci pour votre visite sur 1FORMATIK.com

Un petit clic sur la pub est toujours apprécié, c'est elle qui finance le site

Bon surf

...