posée par
edité

Comment additionner des cellules Excel, le plus simplement possible ?

1 Réponse

0 aiment 0 n'aiment pas
répondu par

Pour additionner deux, ou plusieurs cellules Excel, le plus simplement possible, procédez comme suit :

  • Mettez en surbrillance les cellules à additionner.
  • Maintenez la touche ALT enfoncée.
  • Appuyez sur la touche = égale.
  • L’addition s'effectue alors automatiquement sur la cellule suivante.

Le raccourci clavier pour effectuer une addition sous Excel est :

ALT + =

La formule pour additionner trois cellules Excel, A1, A2 et A3 est :

=SOMME(A1:A3)

Contenu pertinent

Questions liées

1 réponse
1 réponse
1 réponse
1 réponse

Merci pour votre visite sur 1FORMATIK.com

Un petit clic sur la pub est toujours apprécié, c'est elle qui finance le site

Bon surf

...