par

Comment faire pour calculer une moyenne sur Excel ?

1 Réponse

+1 vote
par

Pour calculer une moyenne avec le logiciel Excel, procédez comme suit :

  • Positionnez votre curseur dans la cellule où vous voulez calculer la moyenne.
  • Allez sur l'onglet Accueil.
  • Cliquez sur la flèche en regarde de Somme automatique.
  • Sélectionnez Moyenne.
  • Mettez en surbrillance l'ensemble des cellules concernées par le calcul de la moyenne.
  • Appuyez sur la touche Entrée.

La formule Excel pour calculer la moyenne des cellules A1 à A6 est :

=MOYENNE(A1:A6)

La formule Excel pour calculer la moyenne des cellules A1 à A6, pondérée par des coefficients inscris dans les cellules B1 à B6 est :

=SOMMEPROD((A1:A6)*(B1:B6))/SOMME(B1:B6)

Tendances

Questions liées

1 réponse
1 réponse
1 réponse
posée par anonyme 15-Janvier-2018
1 réponse

Merci pour votre visite sur 1FORMATIK.com

Un petit clic sur la pub est toujours apprécié, c'est elle qui finance le site

Bon surf

...