par

Comment faire pour calculer une moyenne sur Excel ?

1 Réponse

+1 validé
par

Pour calculer une moyenne avec le logiciel Excel, procédez comme suit :

  • Positionnez votre curseur dans la cellule où vous voulez calculer la moyenne.
  • Allez sur l'onglet Accueil.
  • Cliquez sur la flèche en regard de Somme automatique.
  • Sélectionnez Moyenne.
  • Mettez en surbrillance l'ensemble des cellules concernées par le calcul de la moyenne.
  • Appuyez sur la touche Entrée.

La formule Excel pour calculer la moyenne des cellules A1 à A6 est :

=MOYENNE(A1:A6)

La formule Excel pour calculer la moyenne des cellules A1 à A6, pondérée par des coefficients inscris dans les cellules B1 à B6 est :

=SOMMEPROD((A1:A6)*(B1:B6))/SOMME(B1:B6)

Lectures Recommandées

Régis Chaperon - Welcome Reset

"Lorsqu'un virus informatique d'une nouvelle génération infecte en quelques heures les systèmes de distribution électriques, le monde entier se retrouve plongé dans le noir. Les banques, les distributeurs de billets, le chauffage, tout s'arrête."

Mais si même une intelligence artificielle américaine est incapable de vaincre le virus, est-ce qu'un homme qui a fui la modernité saura découvrir la faiblesse de ce virus informatique inconnu ?

Welcome Reset est un roman bien rythmé, efficace et réaliste.

Edward Snowden - Mémoires vives

"Je m'appelle Edward Joseph Snowden. Avant, je travaillais pour le gouvernement mais aujourd'hui je suis au service de tous. Il m'a fallu près de trente ans pour saisir la différence et quand j'ai compris, ça m'a valu quelques ennuis au bureau."

L'homme qui a tout risqué pour dénoncer la surveillance globale, ou l'extraordinaire histoire d'un garçon brillant qui a grandi "en ligne", d'un homme devenu espion, puis lanceur d'alerte, et, en exil, la consciencce de l'internet.

Mémoires vives est un témoignage exceptionnel, également disponible en numérique.

Sujets Connexes

Offre Sponsorisée

Ailleurs sur le Web

Merci pour votre visite sur 1FORMATIK.com

Un petit clic sur la pub est toujours apprécié, c'est elle qui finance le site

Bon surf

...